To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Shining Moon
Forum strony Shining Moon

Aktualności na forum - Dziwny wygląda forum

Annorelka - 2016-04-24, 16:57
Temat postu: Dziwny wygląda forum
Są prowadzone jakieś zmiany w wyglądzie forum? :( Teksty są dla mnie nieczytelne, wygląda jakby się ze sobą pomieszały dwie różne skórki... czy ten błąd tylko u mnie?
Adahu - 2016-04-24, 17:01

Są prowadzone modyfikacje wyglądu forum, i póki co wygląd będzie się na bieżąco zmieniał.

Przepraszamy za tymczasowe trudności w korzystaniu z forum. ^^;

effa25 - 2016-04-24, 17:16

nie tylko u ciebie, u mnie jest tak że mało co widzę co w ogóle jest napisane w postach, muszę sobie dopowiadać wyrazy, które nie mogę przeczytać
Yuuichiro - 2016-04-24, 18:31

Pracujemy nad zmianą graficzną na forum. Z uwagi na to, że poruszamy się w tej materii małymi kroczkami, metodą prób i błędów przez jakiś czas będzie to wyglądać nieskładnie.
Setsuna-san - 2016-04-24, 19:25

ja też zauważyłam czasowe trudności w poruszaniu się na forum i zmiany wyglądu, ale moje pytanie będzie tyczyć innej kwestii, nie wiem czy związane ze zmianą graficzną czy nie... od paru dni nie wyświetla mi się SB - czy jest to niezależne od Waszego grzebania w szablonach tzn. jest jakiś błąd u mnie czy to z tym powiązane, bo go czasowo wyłączyliście??
miszael - 2016-04-24, 19:45

Hm... u mnie shoutbox wyświetla się cały czas bez zastrzeżeń. Setsuna, a wejdź sobie do "Preferencje" (na stronie głównej zaraz pod główną listą kategorii po prawej stronie zaraz obok opcji zmiany stylu forum) i sprawdź, czy masz tam zaznaczoną opcję "Pokazuj ShoutBox". Mimo że to nie powinno się przestawić samo, sprawdź.
Setsuna-san - 2016-04-24, 19:50

miszael napisał/a:
Hm... u mnie shoutbox wyświetla się cały czas bez zastrzeżeń. Setsuna, a wejdź sobie do "Preferencje" (na stronie głównej zaraz pod główną listą kategorii po prawej stronie zaraz obok opcji zmiany stylu forum) i sprawdź, czy masz tam zaznaczoną opcję "Pokazuj ShoutBox". Mimo że to nie powinno się przestawić samo, sprawdź.


Nic z tego :( Miałam zaznaczone "Pokaż SB", na wszelki wypadek go odznaczyłam, wysłałam i ponownie zaznaczyłam i wysłałam zmiany, ale SB się nie pokazał :( Czyli to u mnie coś się dzieje?

Adahu - 2016-04-24, 19:51

Z tego co mi wiadomo, SB dla normalnych userów jest wyłączony. Będzie uruchomiony ponownie, gdy zaplanowane zmiany na forum zostaną zakończone.
miszael - 2016-04-24, 19:52

#nieaktualne
Setsuna-san - 2016-04-24, 19:52

Adahu napisał/a:
Z tego co mi wiadomo, SB dla normalnych userów jest wyłączony. Będzie uruchomiony ponownie, gdy zaplanowane zmiany na forum zostaną zakończone


Czyli to jednak nie u mnie :-D

wiszella - 2016-04-24, 20:45

Ja również nie mam SB, ale wiem, że to tylko chwilowe, pytałam na fb :)
magusia - 2016-04-25, 07:10

Chwilowo SB zostało wyłączone.


Powered by phpBB modified by Przemo © 2003 phpBB Group